最新消息:

a股打新:通达信绝对强暴选股指标公式

配资开户 admin 2浏览 0评论

通过a股打新:通达信绝对强暴选股指标公式300390,四方股份股票,有什么特点?

a股打新:通达信绝对强暴选股指标公式

      反抽涨停的也比拟乱,不少反抽板集中在深圳板块,可能和恒大复牌以及粤港澳 概念有关,但总体上联动性比拟一般,后面看看是00019牵动板块还是00507牵动板块了。

VAR2:=LLV(LOW,10);VAR3:=HHV(HIGH,25);AA:=EMA((CLOSE-VAR2) (VAR3-VAR2)*4,4);AA2:=EMA((

  VAR2:=LLV(LOW,10);

  VAR3:=HHV(HIGH,25);

  AA:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

  AA2:=EMA((DCLOSE-VAR2)/(VAR3-VAR2)*4,4);

  金:=CROSS(AA2,AA);

  清仓卖出:=3.5;

  强弱分界线:=1.75;

  启暴:=CROSS(AA2,清仓卖出);底:=AA《强弱分界线;

  绝对:金=1 && 启暴=1 && 底=1;

  

转载请注明:淘宝空包网 » a股打新:通达信绝对强暴选股指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址