最新消息:

网贷天下论坛介绍通达信短线起爆选股指标公式

配资开户 admin 16浏览 0评论

通过网贷天下论坛介绍通达信短线起爆选股指标公式沪深300权重股,股票0基础知识入门,炒股新手看过来!

网贷天下论坛介绍通达信短线起爆选股指标公式

随着时刻推移,商场,策略等各族要素产生变,入股者对股票的评价,对收益的预期也相应产生变。在评估前一段业债的根基上,重新修正入股策略异常必需。如此又反复进展确定入股策略→股票入股辨析→确立入股组合→评估业债的进程,股票入股的五大步调相辅而行,以保证入股者预期目标的兑现。

MA5:=MA(C,5);MA10:=MA(C,10);MA30:=MA(C,30);MA60:=MA(C,60);MA120:=MA(C,120);MA250:=MA(

  MA5:=MA(C,5);

  MA10:=MA(C,10);

  MA30:=MA(C,30);

  MA60:=MA(C,60);

  MA120:=MA(C,120);

  MA250:=MA(C,250);

  A1:=HHV(H,30);

  A2:=CROSS(C,REF(A1,1));

  ZT:=ROUND(REF(C,1)*110)/100;

  DDT:=MA5》MA10 AND MA10》MA30 AND MA30》MA60;

  CDT:=MA30》MA60 AND MA60》MA120 AND MA120》MA250;

  PC:=NOT(NAMELIKE(‘S’) OR NAMELIKE(‘*S’)) AND DYNAINFO(17)》=2 AND CAPITAL《=8000000;{非ST}

  T1:=MA30》MA5 AND MA30》MA10 AND MA60》MA5 AND MA60》MA10;

  T2:=CROSS(C,MA30) AND CROSS(C,MA60);

  T3:=MA120》MA60 AND MA120》MA30 AND MA120》MA10 AND MA120》MA5;

  T4:=MA250》MA120 AND MA250》MA60 AND MA250》MA30 AND MA250》MA10 AND MA250》MA5;

  TP1:=T1 AND T2 AND PC AND C》MA250 AND C》MA120;

  TP2:=CDT AND PC AND CROSS(C,MA5) AND CROSS(C,MA10) AND C》MA30;

  TP3:=T3 AND CROSS(C,MA120) AND PC OR T4 AND CROSS(C,MA250) AND PC;

  TP4:=DDT AND CDT AND PC AND A2;

  ZF:=C》O AND C/REF(C,1)》=1.05;

  TP5:=EXIST(CROSS(MA10,MA5),10) AND CROSS(C,MA5) AND CROSS(C,MA10) AND ZF;

  TP1 AND ZF OR TP2 AND ZF OR TP3 AND ZF OR TP5 AND CDT;

  

转载请注明:淘宝空包网 » 网贷天下论坛介绍通达信短线起爆选股指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址