最新消息:

大连控股股吧读懂通达信三浪起涨点主图及选股指标公式

配资开户 admin 8浏览 0评论

通过大连控股股吧读懂通达信三浪起涨点主图及选股指标公式股票601866,创业板股票有哪些,包括哪些基本要素!

大连控股股吧读懂通达信三浪起涨点主图及选股指标公式

周一沪指维持震上攻荡走势,成事拿下3500点,尾盘收报中阳线。而深市反弹力度更强,收报大阳线,预计资金肇始逐步格局中小板和创业板。截至收盘,沪指上涨0.39%,报收3501点;深成指上涨1.92%,报收11513点。板块上面,超级品牌、跨境电商、在线旅游等板块涨幅居前;次新股、钱庄、高送转等板块跌幅居前。

VAR1:=(HIGH+LOW+OPEN+2*CLOSE) 5;VAR2:=REF(VAR1,1);VAR3:=SMA((CLOSE-VAR2),6,1) SMA(ABS

  VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;

  VAR2:=REF(VAR1,1);

  VAR3:=SMA((CLOSE-VAR2),6,1)/SMA(ABS(CLOSE-VAR2),6,1)*100;

  VAR7:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;

  DRAWICON(FILTER(REF(VAR3,1)》81 AND VAR3《80 OR CROSS(82,VAR7),5),HIGH,2);

  DRAWTEXT(FILTER(REF(VAR3,1)》81 AND VAR3《80 OR CROSS(82,VAR7),5),HIGH,‘快卖’),COLORYELLOW;

  上升线:EMA(C,3),COLORRED,LINETHICK2;

  下降线:EMA(C,5),COLOR00FF00,LINETHICK2;

  DRAWTEXT(((CROSS(C,EMA(C,17))) AND CROSS(EMA(C,2),EMA(((SLOPE(C,21) * 20) + C),42))),(L – 0.4),‘↑三浪起涨点’),COLORGREEN;

  {

  选股公式:

  SLQZD1:=((CROSS(C,EMA(C,17)))

  AND CROSS(EMA(C,2),

  EMA(((SLOPE(C,21) * 20)

  + C),42)));

  SLQZD1;

  }

  

转载请注明:淘宝空包网 » 大连控股股吧读懂通达信三浪起涨点主图及选股指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址